Планета по имени Алиса

Здравствуйте, уважаемые пользователи!

Сайт Романтики.ру представляет Вашему вниманию интерактивный фотоатлас по местам съемок фильма "Гостья из будущего". В нем представлены фотографии мест, показанных в фильме. Для большей наглядности каждой фотографии соответствует кадр из фильма. Кроме того Вы можете увидеть на карте в какой именно месте происходили те или иные события. Атлас не требует инсталляции, просто скопируйте файл на жесткий диск.

Посмотреть Помощь


Планета по имени Алиса

 Интерфейс очень прост. Слева выбирайте пункт меню, например, Карта_1 [image] Появляется карта. Над картой располагаются ссылки. Например 1. В этом доме ученики 6 “В” и Алиса искали Колю.. При клике на ссылке загружается страница с фото этого места и скриншотом из фильма. Клик на маленькой фотографии открывает окно с большой. Для возврата к карте клик на [image]. Кроме того можно кликать на красные кружочки с цифрами - они также ведут на страницы с фото [image] Удачи!


Космозоо

Космозоо снимали в Ботаническом саду. На этой берёзе висел миелофон. А примерно вот так Весельчак У похищал миелофон.

Для просмотра кликните на фото.


Планета по имени Алиса

 1. В этом доме ученики 6 “В” и Алиса искали Колю.
2. Здесь пират Крысс поджидал Колю.
3. Здесь состоялось общение Ишутина с Крысом а затем и с Алисой.


В этом доме ученики 6 “В” и Алиса искали Колю.

Для просмотра кликните на фото.


Здесь пират Крысс поджидал Колю.

Для просмотра кликните на фото.


Здесь состоялось общение Ишутина с Крысом а затем и с Алисой.

Для просмотра кликните на фото.


Планета по имени Алиса

 4. Здесь расположен дом, в котором снимали квартиру Юли Грибковой.
5. Мимо этого здания, через перекрёсток бежали Юля и Алиса, а за ними гналась милицейская машина.
6. Здесь, на пересечении Большого и Малого Лёвшинских переулков ребята из 6-го “В” в поисках Алисы вышли из
арки дома 7 по малому Лёвшинскому переулку и столпились возле заборчика на противоположной стороне
7. Есть кадр, который в фильм не попал. Снято это было тут же, возле дома 7. Сравните.
8. Это больница. Отсюда рано утром, опасаясь пиратов, сбежали Юля и Алиса. От угла больницы их стала преследовать милицейская машина.
9. И преследовала она их до пересечения с Чистым переулком и немного по Чистому переулку...
10. ...пока девчата не скрылись в подворотню слева. Пройдём немного вдоль Чистого переулка и слева будет здание с аркой. Здесь Алиса встретилась с ребятами из 6 “В”.
11. Здесь Фима гулял с собакой, здесь же встретился с Юлей и Алисой. По этому переулку ребята бежали к дому Юли.


Здесь, за перекрёском расположен дом, в котором снимали квартиру Юли Грибковой.

Для просмотра кликните на фото.


Мимо этого здания, через перекрёсток бежали Юля и Алиса, а за ними гналась милицейская машина.

Для просмотра кликните на фото.


Здесь, на пересечении Большого и Малого Лёвшинских переулков ребята из 6-го “В” в поисках Алисы вышли из арки дома 7 по малому Лёвшинскому переулку и столпились возле заборчика на противоположной стороне.

Для просмотра кликните на фото.


Есть кадр, который в фильм не попал. Снято это было тут же, возле дома 7. Сравните.

Для просмотра кликните на фото.


Это больница. Отсюда рано утром, опасаясь пиратов, сбежали Юля и Алиса. От угла больницы их стала преследовать милицейская машина.

Для просмотра кликните на фото.


И преследовала она их до пересечения с Чистым переулком и немного по Чистому переулку...

Для просмотра кликните на фото.


...пока девчата не скрылись в подворотню слева. Пройдём немного вдоль Чистого переулка и слева будет здание с аркой. Здесь Алиса встретилась с ребятами из 6 “В”.

Для просмотра кликните на фото.


Здесь Фима гулял с собакой, здесь же встретился с Юлей и Алисой. По этому переулку ребята бежали к дому Юли.

Для просмотра кликните на фото.


Планета по имени Алиса

 12. Этот дом очень хорошо было видно из окна комнаты Юли Грибковой
13. Здесь расположен дом 28, где снимали подъезд дома Юли Грибковой.


Этот дом очень хорошо было видно из окна комнаты Юли Грибковой.

Для просмотра кликните на фото.


Здесь расположен дом 28, где снимали подъезд дома Юли Грибковой.

Для просмотра кликните на фото.


Планета по имени Алиса

 14. Через этот двор шли в школу Фима и Коля, когда Фима сообщил Коле, что встретил Алису.


Через этот двор шли в школу Фима и Коля, когда Фима сообщил Коле, что встретил Алису.

Для просмотра кликните на фото.


Планета по имени Алиса

 15. Здесь была телефонная будка, из которой звонил Фима Коле, договариваясь о встрече.


Здесь была телефонная будка, из которой звонил Фима Коле, договариваясь о встрече.

Для просмотра кликните на фото.


Планета по имени Алиса

 16. Мы рядом с тем местом, где сосоялась “беседа” Ишутина с Алисой и учениками 6-го “В”. И где Ишутин был уличён во лжи с помошью миелофона. В конце концов, Ишутин позорно сбежал, скрывшись за углом дома 10 по Нащокинскому переулку.


Мы рядом с тем местом, где сосоялась “беседа” Ишутина с Алисой и учениками 6-го “В”. И где Ишутин был уличён во лжи с помошью миелофона. В конце концов, Ишутин позорно сбежал, скрывшись за углом дома 10 по Нащокинскому переулку.

Для просмотра кликните на фото.


Планета по имени Алиса

 17. Вдоль этого забора бежала Алиса, перед тем, как перебежать улицу. Здесь же бежали и пираты
18. На этом перекрёстке Алиса стала перебегать улицу и стукнулась об троллейбус


Вдоль этого забора бежала Алиса, перед тем, как перебежать улицу. Здесь же бежали и пираты

Для просмотра кликните на фото.


На этом перкрёстке Алиса стала перебегать улицу и стукнулась об троллейбус.

Для просмотра кликните на фото.


Планета по имени Алиса

 19. Здесь Коля прятался от пиратов в магазине “Молоко”.
20. Здесь и пираты, и Юля с Алисой перебегали улицу. И здесь же снимали кадры, которые стали первыми в фильме.


Здесь Коля прятался от пиратов в магазине “Молоко”.

Для просмотра кликните на фото.


Здесь и пираты, и Юля с Алисой перебегали улицу. И здесь же снимали кадры, которые стали первыми в фильме.

Для просмотра кликните на фото.


Планета по имени Алиса

 21. Здесь пираты прыгали по крышам проезжающих автомашин.


Здесь пираты прыгали по крышам проезжающих автомашин.

Для просмотра кликните на фото.


Планета по имени Алиса

 22. Здесь мы находим лестницу по которой спускались Фима и Коля и скамейку, за которой прятался Коля от Весельчака. Здесь же состоялся разговор пиратов с Милой Руткевич.
23. Здесь пираты гонялись за Колей.


Здесь мы находим лестницу по которой спускались Фима и Коля и скамейку, за которой прятался Коля от Весельчака. Здесь же состоялся разговор пиратов с Милой Руткевич.

Для просмотра кликните на фото.


Здесь пираты гонялись за Колей.

Для просмотра кликните на фото.


Планета по имени Алиса

 24. Новый Арбат, быв. Проспект Калинина. Здесь тоже были сняты несколько эпизодов.


Новый Арбат, быв. Проспект Калинина. Здесь тоже были сняты несколько эпизодов.

Для просмотра кликните на фото.


Планета по имени Алиса

 25. Здесь снимался эпизод встречи пиратов с Колей Садовским.
26. Здесь Фима Королёв наблюдал за Полиной и здесь произошла первая в фильме встреча Коли и Фимы.


Здесь снимался эпизод встречи пиратов с Колей Садовским.

Для просмотра кликните на фото.


Здесь Фима Королёв наблюдал за Полиной и здесь произошла первая в фильме встреча Коли и Фимы.

Для просмотра кликните на фото.


Планета по имени Алиса

 27. Здесь стоял забор, через который прыгала Алиса.
28. В эту арку вбежал Коля, убегая от пиратов. Возле этой арки Крыс прыгал через выезжающие из неё “жигули”.


Здесь стоял забор, через который прыгала Алиса.

Для просмотра кликните на фото.


В эту арку вбежал Коля, убегая от пиратов. Возле этой арки Крыс прыгал через выезжающие из неё “жигули”.

Для просмотра кликните на фото.


Планета по имени Алиса

 29. Здесь Фима и Коля Садовский бежали домой к Коле Герасимову.


Здесь Фима и Коля Садовский бежали домой к Коле Герасимову.

Для просмотра кликните на фото.


Планета по имени Алиса

 30. Здесь снимали много эпизодов. Это и погоня пиратов за девочками, и столкновение Весельчака с грузчиком, и лазанье Весельчака по стене дома, и встреча Марты Скрыль с учениками 6-го “В”.
31. Здесь проходила Алиса в поисках Коли и пиратов.
32. Это школа 1239, быв. 20-я.


Здесь снимали много эпизодов. Это и погоня пиратов за девочками, и столкновение Весельчака с грузчиком, и лазанье Весельчака по стене дома, и встреча Марты Скрыль с учениками 6-го “В”.

Для просмотра кликните на фото.


Здесь проходила Алиса в поисках Коли и пиратов.

Для просмотра кликните на фото.


Это школа 1239, быв. 20-я.

Для просмотра кликните на фото.


Планета по имени Алиса

 33. Здесь снимали подъезд дома, где жил Коля, сюда заходил Фима.
34. Здесь бежала Алиса в погоне за пиратами и Колей. Вдоль Б. Палашевского переулка, мимо дома 8 и 10.


Здесь снимали подъезд дома, где жил Коля, сюда заходил Фима.

Для просмотра кликните на фото.


Здесь бежала Алиса в погоне за пиратами и Колей. Вдоль Б. Палашевского переулка, мимо дома 8 и 10.

Для просмотра кликните на фото.


Планета по имени Алиса

 35. Этот пейзажик мельнул в начале 3-й серии.


Этот пейзажик мельнул в начале 3-й серии.

Для просмотра кликните на фото.


Планета по имени Алиса

 36. На этом месте был дом 8. Здесь снимали дом, где вроде бы находилась машина времени.
37. Сюда заходила Полина.


На этом месте был дом 8. Здесь снимали дом, где вроде бы находилась машина времени.

Для просмотра кликните на фото.


Сюда заходила Полина.

Для просмотра кликните на фото.


Планета по имени Алиса

 38. Здесь снимали мгновенный автобус, беседу Коли с Павлом и инопланетянами
39. А здесь - стоянку флипов. Отсюда Коля отправился в космопорт


Здесь снимали мгновенный автобус, беседу Коли с Павлом и инопланетянами

Для просмотра кликните на фото.


А здесь - стоянку флипов. Отсюда Коля отправился в космопорт

Для просмотра кликните на фото.


Планета по имени Алиса

Главная

Карта_1
Карта_2
Карта_3
Карта_4
Карта_5
Карта_6
Карта_7
Карта_8
Карта_9
Карта 10
Карта_11
Карта_12
Карта 13
Карта_14
Карта_15
Карта_16
Карта_17
Карта_18
Карта_19

Стадион
Космозоо

Помощь
Титры
Все права защищены © Романтики.ру 2006


Стадион

Урок физкультуры снимали на стадионе “Труд” в Адлере. Беговая дорожка, сектор для прыжков в длину, трибуна, на которой сидели пираты и Марта Скрыль. Да, видимо, после прыжка на 6-20, здесь больше никто не прыгал …

Для просмотра кликните на фото.


Планета по имени Алиса

 Благодарим за предоставленные фотоматериалы Сергея Курзаева aka Sergkurz, Сергея Черкасова aka Cher
Верстка - Избор.
Окончательная сборка, оформление, скриншоты - Андрей aka Одиночка.
Специально для сайта Романтики.ру.